[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problem with postgresql packages for Etch backports?


On Saturday 09 May 2009 17:43:10 Joerg Jaspert wrote:
> On 11745 March 1977, Ian Turner wrote:
> > It appears that the catalog provided for etch and the actual package list
> > do not match. I am seeing the following behavior.
> apt-get update, its version 8.3.7 since some days now.

If you look, you'll see that I did indeed apt-get update and nonetheless 
received the errors reported.


--Ian Turner

Reply to: