[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Can't install linux-headers-2.6.24-1-686

Hey, all

I'm having some trouble installing the linux-headers-2.6.24-1-686 as it requires linux-kbuild-2.6.24, this is causing me a fair few problems since I need to build my ndiswrapper module.

Any help with this matter would be greatly appreciated

Thanks in advance
Richard Thompson

Reply to: