[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: linux-image-2.6-* needs updating

Am Dienstag, den 09.10.2007, 11:34 -0700 schrieb
> In etch-backports -- the packages linux-image-2.6-486,
> linux-image-2.6-686, linux-image-2.6-k7, etc. -- still have a
> dependency on their equivalent linux-image-2.6.21-* packages. 


Looks like a problem on the i386 experimental buildd, it doesn't get the
required dependency on linux-support-2.6.22-2.

I'll build and upload it later today.


Reply to: