[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Accepted linux-2.6 2.6.22-4~bpo40+1 (source all amd64)

Am Freitag, den 21.09.2007, 09:25 +0200 schrieb Jan Wagner:
> any idea how to workaround #436703[¹]? As I understand, this may be a problem 
> with kernel 2.6.22 and recent sysvinit package on etch.

As a workaround, use this updated package of sysvinit (available for
i386 and amd64), which includes the patch mentioned in #436703.



Reply to: