[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: icedove 2.x backports

I'm also interested in this, but there is one problem.

The packages of Icedove in testing are still 1.5.x and 2.x is only
available in unstable.

I've tested the current unstable version of Icedove on my test system,
but the version seems to be really unstable  ;-)  and produces strange
bugs with some plugins.

Gürkan Sengün schrieb:
> is there a chance anyone will create backports of that for i386/amd64?
> i need them, but i can't do them.
> yours,
> guerkan

Markus Frosch

Reply to: