[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Accepted clamav 0.90.1-2~bpo.1 (source i386 all)

Axel Beckert wrote:
> Does that package version makes sense to upload?


> Volatile for Sarge already has clamav 0.90.2
> (0.90.2-0volatile1). Doesn't have volatile more strict requirements
> than bpo?

this package is an upgrade for people who are not using volatile/sarge
but backports.org/sarge.

> And clamav 0.90.1 has some known security issues (CVE-2007-1745,
> CVE-2007-1997, https://wwws.clamav.net/bugzilla/show_bug.cgi?id=459)

but this is clamav 0.90.2.

Address:        Daniel Baumann, Burgunderstrasse 3, CH-4562 Biberist
Email:          daniel.baumann@panthera-systems.net
Internet:       http://people.panthera-systems.net/~daniel-baumann/

Reply to: