[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libsasl conflict



On Monday 08 January 2007 10:31, Martin wrote:
> Since a while back i'm getting conflicts upgrading libsasl2:
>
> Reading package lists...
> Building dependency tree...
> The following packages will be REMOVED
>    at logwatch mailscanner mailx postfix postfix-pcre 

You need newer postfix! You can get it from 
http://ftp.cyconet.org/debian/archive/bpo/postfix/2.3.4-3~bpo.1/

Norbert: should I upload it to bpo?

With kind regards, jan.
-- 
Never write mail to <waja@spamfalle.info>, you have been warned!
-----BEGIN GEEK CODE BLOCK-----
Version: 3.1
GIT d-- s+: a- C+++ UL++++ P+ L+++ E- W+++ N+++ o++ K++ w--- O M V- PS PE
Y++ PGP++ t-- 5 X R tv- b+ DI- D++ G++ e++ h-- r+++ y+++
------END GEEK CODE BLOCK------

Attachment: pgpsTkIbWCYlZ.pgp
Description: PGP signature


Reply to: