[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: udev 0.087

* Sridhar M.A. wrote:
> I noticed that currently udev-0.087 is the install candidate. But,
> if I try to install it, gnome-volume-manager and hal are to be
> removed.

Known issue. We need a backport of hal, which is on my todo list
already, but as I'm personally not using hal nor gnome, it's not the
most important point on that list. 


Reply to: