[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

dependency problems with liblinphone1-dev

Hi all,

not sure if this is the correct place to report this problem with
liblinphone1-dev version 1.2.0-1bpo1, please let me know if there is a
better place.

I cannot install it on my sarge system as liblinphone1-dev depends on
libjack0.100.0-dev whereas liblinphone1 depends on libjack0.80.0-0
(which is available in sarge).

Encrypted email preferred. PGP-KeyID: 0x9B4B9B32
My key is available from the keyservers or at
Fingerprint: 3457 FBF2 A228 4E7F 0276  43EA 714E C687 9B4B 9B32

Attachment: signature.asc
Description: Digital signature

Reply to: