[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

postgresql-debversion_1.0.6-1~bpo60+1_sparc.changes ACCEPTED into squeeze-backports





Accepted:
postgresql-9.1-debversion_1.0.6-1~bpo60+1_sparc.deb
  to main/p/postgresql-debversion/postgresql-9.1-debversion_1.0.6-1~bpo60+1_sparc.deb


Changes:
postgresql-debversion (1.0.6-1~bpo60+1) squeeze-backports; urgency=low
 .
  * Rebuild for squeeze-backports.


Override entries for your package:
postgresql-9.1-debversion_1.0.6-1~bpo60+1_sparc.deb - extra database



Thank you for your contribution to backports.debian.org archive.


Reply to: