[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

linux-latest-2.6_35.1~bpo60+1_mipsel.changes is NEW



(new) linux-headers-2.6-4kc-malta_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Header files for Linux 2.6-4kc-malta (meta-package)
 This package depends on the architecture-specific header files for the
 latest Linux kernel 2.6-4kc-malta.
(new) linux-headers-2.6-5kc-malta_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Header files for Linux 2.6-5kc-malta (meta-package)
 This package depends on the architecture-specific header files for the
 latest Linux kernel 2.6-5kc-malta.
(new) linux-headers-2.6-loongson-2f_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Header files for Linux 2.6-loongson-2f (meta-package)
 This package depends on the architecture-specific header files for the
 latest Linux kernel 2.6-loongson-2f.
(new) linux-headers-2.6-r5k-cobalt_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Header files for Linux 2.6-r5k-cobalt (meta-package)
 This package depends on the architecture-specific header files for the
 latest Linux kernel 2.6-r5k-cobalt.
(new) linux-headers-2.6-sb1-bcm91250a_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Header files for Linux 2.6-sb1-bcm91250a (meta-package)
 This package depends on the architecture-specific header files for the
 latest Linux kernel 2.6-sb1-bcm91250a.
(new) linux-headers-2.6-sb1a-bcm91480b_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Header files for Linux 2.6-sb1a-bcm91480b (meta-package)
 This package depends on the architecture-specific header files for the
 latest Linux kernel 2.6-sb1a-bcm91480b.
(new) linux-image-2.6-4kc-malta_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Linux 2.6 for MIPS Malta (meta-package)
 This package depends on the latest Linux kernel 2.6 and modules for use on
 MIPS Malta boards.
(new) linux-image-2.6-5kc-malta_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Linux 2.6 for MIPS Malta (64-bit) (meta-package)
 This package depends on the latest Linux kernel 2.6 and modules for use on
 MIPS Malta boards (64-bit).
(new) linux-image-2.6-loongson-2f_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Linux 2.6 for Loongson 2F (meta-package)
 This package depends on the latest Linux kernel 2.6 and modules for use on
 Lemote Loongson 2F systems.
(new) linux-image-2.6-r5k-cobalt_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Linux 2.6 for Cobalt (meta-package)
 This package depends on the latest Linux kernel 2.6 and modules for use on
 Cobalt systems (Qube, RaQ, Qube2, RaQ2).
(new) linux-image-2.6-sb1-bcm91250a_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Linux 2.6 for BCM91250A (meta-package)
 This package depends on the latest Linux kernel 2.6 and modules for use on
 Broadcom BCM91250A systems (aka SWARM).
(new) linux-image-2.6-sb1a-bcm91480b_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Linux 2.6 for BCM91480B (meta-package)
 This package depends on the latest Linux kernel 2.6 and modules for use on
 Broadcom BCM91480B systems (aka BigSur).
(new) linux-image-4kc-malta_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Linux for MIPS Malta (meta-package)
 This package depends on the latest Linux kernel and modules for use on
 MIPS Malta boards.
(new) linux-image-5kc-malta_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Linux for MIPS Malta (64-bit) (meta-package)
 This package depends on the latest Linux kernel and modules for use on
 MIPS Malta boards (64-bit).
(new) linux-image-loongson-2f_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Linux for Loongson 2F (meta-package)
 This package depends on the latest Linux kernel and modules for use on
 Lemote Loongson 2F systems.
(new) linux-image-r5k-cobalt_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Linux for Cobalt (meta-package)
 This package depends on the latest Linux kernel and modules for use on
 Cobalt systems (Qube, RaQ, Qube2, RaQ2).
(new) linux-image-sb1-bcm91250a_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Linux for BCM91250A (meta-package)
 This package depends on the latest Linux kernel and modules for use on
 Broadcom BCM91250A systems (aka SWARM).
(new) linux-image-sb1a-bcm91480b_2.6.39+35.1~bpo60+1_mipsel.deb optional kernel
Linux for BCM91480B (meta-package)
 This package depends on the latest Linux kernel and modules for use on
 Broadcom BCM91480B systems (aka BigSur).
Changes: linux-latest-2.6 (35.1~bpo60+1) squeeze-backports; urgency=low
 .
  * Rebuild for squeeze.


Override entries for your package:



Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.


Reply to: