[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libvirt_0.9.2-7~bpo60+1_armel.changes ACCEPTED into squeeze-backports





Accepted:
libvirt-bin_0.9.2-7~bpo60+1_armel.deb
  to main/libv/libvirt/libvirt-bin_0.9.2-7~bpo60+1_armel.deb
libvirt-dev_0.9.2-7~bpo60+1_armel.deb
  to main/libv/libvirt/libvirt-dev_0.9.2-7~bpo60+1_armel.deb
libvirt0-dbg_0.9.2-7~bpo60+1_armel.deb
  to main/libv/libvirt/libvirt0-dbg_0.9.2-7~bpo60+1_armel.deb
libvirt0_0.9.2-7~bpo60+1_armel.deb
  to main/libv/libvirt/libvirt0_0.9.2-7~bpo60+1_armel.deb
python-libvirt_0.9.2-7~bpo60+1_armel.deb
  to main/libv/libvirt/python-libvirt_0.9.2-7~bpo60+1_armel.deb


Override entries for your package:
libvirt-bin_0.9.2-7~bpo60+1_armel.deb - optional admin
libvirt-dev_0.9.2-7~bpo60+1_armel.deb - optional libdevel
libvirt0-dbg_0.9.2-7~bpo60+1_armel.deb - extra debug
libvirt0_0.9.2-7~bpo60+1_armel.deb - optional libs
python-libvirt_0.9.2-7~bpo60+1_armel.deb - optional python



Thank you for your contribution to backports.debian.org archive.


Reply to: