[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

network-manager_0.8.4.0-2~bpo60+1_ia64.changes ACCEPTED into squeeze-backports





Accepted:
libnm-glib-dev_0.8.4.0-2~bpo60+1_ia64.deb
  to main/n/network-manager/libnm-glib-dev_0.8.4.0-2~bpo60+1_ia64.deb
libnm-glib-vpn-dev_0.8.4.0-2~bpo60+1_ia64.deb
  to main/n/network-manager/libnm-glib-vpn-dev_0.8.4.0-2~bpo60+1_ia64.deb
libnm-glib-vpn1_0.8.4.0-2~bpo60+1_ia64.deb
  to main/n/network-manager/libnm-glib-vpn1_0.8.4.0-2~bpo60+1_ia64.deb
libnm-glib2_0.8.4.0-2~bpo60+1_ia64.deb
  to main/n/network-manager/libnm-glib2_0.8.4.0-2~bpo60+1_ia64.deb
libnm-util-dev_0.8.4.0-2~bpo60+1_ia64.deb
  to main/n/network-manager/libnm-util-dev_0.8.4.0-2~bpo60+1_ia64.deb
libnm-util1_0.8.4.0-2~bpo60+1_ia64.deb
  to main/n/network-manager/libnm-util1_0.8.4.0-2~bpo60+1_ia64.deb
network-manager-dbg_0.8.4.0-2~bpo60+1_ia64.deb
  to main/n/network-manager/network-manager-dbg_0.8.4.0-2~bpo60+1_ia64.deb
network-manager-dev_0.8.4.0-2~bpo60+1_ia64.deb
  to main/n/network-manager/network-manager-dev_0.8.4.0-2~bpo60+1_ia64.deb
network-manager_0.8.4.0-2~bpo60+1_ia64.deb
  to main/n/network-manager/network-manager_0.8.4.0-2~bpo60+1_ia64.deb


Override entries for your package:
libnm-glib-dev_0.8.4.0-2~bpo60+1_ia64.deb - optional libdevel
libnm-glib-vpn-dev_0.8.4.0-2~bpo60+1_ia64.deb - optional libdevel
libnm-glib-vpn1_0.8.4.0-2~bpo60+1_ia64.deb - optional libs
libnm-glib2_0.8.4.0-2~bpo60+1_ia64.deb - optional libs
libnm-util-dev_0.8.4.0-2~bpo60+1_ia64.deb - optional libdevel
libnm-util1_0.8.4.0-2~bpo60+1_ia64.deb - optional libs
network-manager-dbg_0.8.4.0-2~bpo60+1_ia64.deb - extra debug
network-manager-dev_0.8.4.0-2~bpo60+1_ia64.deb - optional devel
network-manager_0.8.4.0-2~bpo60+1_ia64.deb - optional net



Thank you for your contribution to backports.debian.org archive.
 backports.debian.org archive.


Reply to: