[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libchronic-ruby_0.2.3-1~bpo50+1_i386.changes is NEW

(new) libchronic-ruby_0.2.3-1~bpo50+1.diff.gz optional devel
(new) libchronic-ruby_0.2.3-1~bpo50+1.dsc optional devel
(new) libchronic-ruby_0.2.3-1~bpo50+1_all.deb optional devel
natural language date parser
 Chronic is a natural language date/time parser written in pure Ruby.
 Chronic can parse a huge variety of date and time formats. Parsing is case
 insensitive and will handle common abbreviations and misspellings.
(new) libchronic-ruby_0.2.3.orig.tar.gz optional devel
Changes: libchronic-ruby (0.2.3-1~bpo50+1) lenny-backports; urgency=low
  * Backport to stable.
  * Add myself to Uploaders.

Override entries for your package:

Announcing to backports-changes@lists.backports.org

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

Reply to: