[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

excalibur-logkit_2.0-1~bpo50+1_i386.changes is NEW

(new) excalibur-logkit_2.0-1~bpo50+1.diff.gz optional java
(new) excalibur-logkit_2.0-1~bpo50+1.dsc optional java
(new) excalibur-logkit_2.0.orig.tar.gz optional java
(new) libexcalibur-logkit-java_2.0-1~bpo50+1_all.deb optional java
Lightweight and fast designed logging toolkit for Java
 Excalibur Logkit (previously avalon logkit) is a lightweight, fast, securely
 designed logging toolkit. It is designed to integrate into existing
 applications. Logkit is more lightweight than Log4j.
Changes: excalibur-logkit (2.0-1~bpo50+1) lenny-backports; urgency=low
  * Rebuild for lenny-backports.

Override entries for your package:

Announcing to backports-changes@lists.backports.org

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.
eady exist in other distributions.

Reply to: