[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug in nslu2-utils installation script?

On 5/9/07, Gordon Farquharson <gordonfarquharson@gmail.com> wrote:

That's odd... I installed 0.10+r71-11 on etch last night, and it
didn't give me that problem (0.10+r71-10 did though).

Ah, I see. I was upgrading from 0.10+r71-9, so the symlinking in the
script was not run.


Gordon Farquharson

Reply to: