[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

jpilot, requeue please


The latest build of jpilot failed on 2006/07/31 (27 days ago) because:
The following packages have unmet dependencies:
  libgtk2.0-dev: Depends: libgtk2.0-0 (= 2.8.18-1) but it is not going to be installed
E: Broken packages

I guess the problem is now solved an jpilot can be requeued.


 Dr. Ludovic Rousseau                        Ludovic.Rousseau@free.fr
 -- Normaliser Unix c'est comme pasteuriser le camembert, L.R. --

Reply to: