[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

groff 1.15.2-3 upload needed for stable

Apparently groff 1.15.2-3 is going to be accepted for Debian 2.2r5. I've
built it for i386 and sparc, but I'd appreciate it if the other four
stable architectures could also build this version.


Colin Watson                                  [cjwatson@flatline.org.uk]

Reply to: