[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

lablgtk package not built ?

Hello, ...

I am the maintainer of, under others, the lablgtk package, which altough
uploaded to unstable on september the 24, is not yet built on either arm or
sparc, and thus there is no version of lablgtk in woody.

Is there a reason for lablgtk not being available on arm or sparc ? If so, it
would be really nice to have submitted a bug report about it, if it is not
only a time problem, so i would have been aware of the problem and have solved

I really can't build these packages myself, since they depend on ocaml and
labgl which are not standardly installed.


Sven Luther

Reply to: