[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: glibc, libstdc++2.8 and the kernel

We can not do a kernel yet.  There is no safe way to install it w/ the
current netwinders.  San Mehat has said that this will change as he
releases 2.0 of the boot ROM.  As to the rest of it, I am fighting w/ my
PC to get networking going.  Until then I am stranded so to speak.

Reply to: