[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#707024: apache2 2.4 and php5 5.5 transitions



On Mon, May 13, 2013 at 10:51:58 +0200, Ondřej Surý wrote:

> I can ack that PHP 5.5 RC1 is prepared to enter the unstable.
> 
> This will also trigger the libgd and php5.5 transitions.
> 
OK, let's go ahead with these now.

Cheers,
Julien

Attachment: signature.asc
Description: Digital signature


Reply to: