[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#392049: libapr1 (1.2.7-6) in testing: same problem...



libapr1 (1.2.7-6) made it to testing. It took me a while to figure out why
I got segfaults on the Apache upgrade; Yes, my server runs a 2.4 kernel.
The deb-src solution worked for me too.

Is the 1.2.7-7 release coming to testing really soon?

regards,
Jeroen

--
http://www.redslider.net





Reply to: