[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#301965: apache-ssl segmentation fault when gracefull restart (SIGUSR1)



Hi,

> Do you have php4 installed?  If so, could you upgrade libapache-mod-php4
> and any modules you have installed to the versions in Sid (4.3.10-10 for
> packages from the php4 source package) and see if that makes a difference?


Ok, I've installed the 4.3.10-10 version of libapache-mod-php4 and the problem seems to have disappeared.

Thank you for your help.

-- 
  Laurent GUINCHARD
  Expertise Reseaux
  Service ING-IES
  France Telecom TRANSPAC
  Direction Internet et Hebergement
  13 rue de Javel 75015 Paris
  E-mail : lgu@oleane.net



Reply to: