[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#273918: libgdbm-dev build-dep missing ?



Package: apache
Version: 1.3.31-6
Severity: minor

I got this when building on GNU/Hurd :

<quote>
************* WARNING *************

  Your Perl is configured to link against libgdbm,
  but libgdbm.so was not found.
  You could just symlink it to /lib/libgdbm.so.1.7.3
</quote>

should libgdbm-dev be added to build depends ?

Thx

-- 
Marc Dequènes (Duck)

Attachment: pgpkFyeNaQGUD.pgp
Description: PGP signature


Reply to: