[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#231134: Wish: Dummy LoadModule directive in apache2.conf to ease module installations through apxs (e.g. PHP5)

* Carl Johnstone (carl.johnstone@gmgrd.co.uk) wrote :
> Similar to my apache 1.3 bug - wouldn't it be better to fix apxs to generate the .load file needed to  make it work the new "Debian" way?
Yep. That's exactly the route I've been planning to take for sometime, I
just need to find the time ;-)

Reply to: