[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Synaptic segfaulting

Interesting. I don't manage to update apt to 0.6.43; it tries to
remove synaptic, because it wants to replace libsigc++- 2.0-0c2 with

I guess this will "sort itself" in a few days...?

mmmm, I'm waiting since 3/4 weeks for libapt-pkg-libc6 updating:)


Reply to: