[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Why are only 2.2 or 2.4 kernels available to me?

On 11/23/05, Aethon <aethon@gmail.com> wrote:
>  The package names have changed, try linux-source.
>  Aethon

Arrrggg..!! THAT explains it. I have been hunting all over the
internet and all the instructions I come across seem to be talking
about kernel-sources .... none I read mentioned the change. Thanks. I
will try that instead.


PS - big thanks for the quick response!

Reply to: