[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: VMware

Dne čt 5. května 2005 19:32 Jose Luis Iguain napsal(a):
> I have some questions about  VMware.
> I installed it via apt-get in the ia32-chroot part but when I try to
> turn on the application,
> it complains about /dev/vmmon...
> Could you tell me how to install the vmmon and vmnet modules?
> Is it not possible to install a 64-bit version of VMware?

About 15 minutes ago I installed vmware 5.0 by just running 
vmware-install.pl. ;o) AFAIK only thing you need is ia32-libs version 
1.2 (sarge) or 1.4 (sid).


Reply to: