[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

RE: Problems installing gcc-3.4


> Yes I know it is possible to compile with gcc-3.4 but I don't know how. I
> read somewhere (don't remember where though) how this is done but can't
> for my life remember how.

This should do the trick:

export CC=/path/to/gcc-3.4; ./nvidiainstaller

Given that you are using bash and are in the directory where
nvidiainstaller resides of course.


Reply to: