[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Can't compile kernel -- "code model ... not supported"


On Fri, May 21, 2004 at 09:59:49AM +0400, Yuri Kozlov wrote:
> >Hi.  I'm trying to compile 2.6.6-mm4 for my Athlon 64 2800+.  I went 
> Are you sure what you have Athlon _64_  and not Athlon XP ?

The Athlon64 2800+ is the second one with only 512K L2 cache, like the

Frederik Schueler


Reply to: