[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: New Opteron Installation

Pearu Peterson <pearu@cens.ioc.ee> writes:

> What kind of patches exactly are needed for 2.6.0?  We have here
> dual Opteron running 64-bit 2.6.0 kernel no crashes so far, but
> should we expect one?

Yes. You should apply the patch from


Reply to: