[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

uncompatible version of gcc


I installed by apt-get then I tried build follow command.

apt-get -b source partimage

every thing completed success but I have again follow problem. 

debian:~# partimage
Error: sizeof(DWORD) != 4 (8)
This version has been compiled with an uncompatible version of gcc.

Alparslan Ozturk

Reply to: