[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

elk could use some loving

elk is not buildable on ia64 or alpha right now.  If anyone's interested
in delving through a mess of 32-bit assumptions, this would be a great
package to start hacking on.  I suspect we'll need to pull sced out
of the archive for alpha and ia64 since it's now unbuildable on those

Revolutions do not require corporate support.

Reply to: