[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: pgp5i build needed on alpha, arm, powerpc

On Tue 05 Feb 2002, Colin Watson wrote:

> Could somebody build the current version of pgp5i on each of these
> architectures? It's out of date, and the version in testing on m68k and
> powerpc contains files in /usr/doc. (Note that it's in non-US/non-free.)

No problem, doing it now.

Paul Slootman

Reply to: