[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

NMU of php3-imap?

Is someone willing to do an NMU of php3-imap in unstable?  It depends
on libc6 rather than libc6.1 on Alpha (bug #105811) and its
non-installability is preventing installing new versions of imp, and
in particular will (when Debian package is released) probably prevent
installation of imp 2.2.6, which is a remote-exploit security update
(bug #106179).


Doug Larrick  doug@ties.org  doug.larrick@compaq.com  AIM: DougLarick

Reply to: