[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: iceweasel



mattias, le Mon 27 Jun 2011 17:26:40 +0200, a écrit :
> broken packages
> it can't install because it not find xulrunner-2.0
> apt-get -t experimental iceweasel

Did you apt-get update before? xulrunner-2.0 is really on that mirror.
Please also dump the whole error message.

Samuel


Reply to: