[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: bug in espeakup



Geoff Shang, le Thu 16 Dec 2010 23:31:58 +0200, a écrit :
> On Thu, 16 Dec 2010, mattias wrote:
> >i try to use espeakup
> >but
> >update-rc.d: warning: espeakup start runlevel arguments (2 3 4 5) do not
> >match LSB Default-Start values (S)
> 
> I filed a bug report about this: 
> http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=606953

And note that it's just a warning without too much consequence, and thus
won't be fixed in Squeeze.

Samuel


Reply to: