[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Etch release and m68k

Dear Debian 68k porters,

Etch now include gcc-4.1 4.1.1-21 for all plateform. 
As far as I am concerned this was the last blocking bug for releasing
m68k with Etch (gcc-4.1 4.1.1-17 was too broken to make a release
worthwhile). Any other known problem to fix before a formal request ?

Bill. <ballombe@debian.org>

Imagine a large blue swirl here. 

Reply to: