[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

ejabberd and libsdl-erlang on m68k


I've found here
that ejabberd and libsdl-erlang wait for erlang-base-hipe to build.

Actually it's not true. Both of them have dependency (direct or
indirect) on erlang-base | erlang-base-hipe, so erlang-base package is
sufficient to start build and it is available on m68k.

It would be nice if someone resolve this issue.

Best wishes!
Sergei Golovan

Reply to: