[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]



I removed the whiptail-package per dselect because it was signed as obsolet
and now I find that I can´t use pppconfig anymore. Installing pppconfig
shows a dependncy-conflict asking for whiptail not found.
I was searching for whiptail on my Debian-CD-Rom-Set and can not find it.
Is this program a part of another package or what is going on? It was
installed with the workstation-package at the first installation.

How knows where to find whiptail?

Good lich in the new millennium!


-- Andreas Meyer -- 

Reply to: