[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Error installing the xbase

I just repeat what i read on linux_m68 ML, and it was a bit confusing, but there was talk about compatibility problems in glibc ( you need one glibc for 2.0 and another for 2.1 or something like that.)

if this is all false, please enlighten me ...



To UNSUBSCRIBE, email to debian-68k-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: