[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

apt_0.8.15.1_amd64.changes ACCEPTED into unstable





Accepted:
apt-doc_0.8.15.1_all.deb
  to main/a/apt/apt-doc_0.8.15.1_all.deb
apt-transport-https_0.8.15.1_amd64.deb
  to main/a/apt/apt-transport-https_0.8.15.1_amd64.deb
apt-utils_0.8.15.1_amd64.deb
  to main/a/apt/apt-utils_0.8.15.1_amd64.deb
apt_0.8.15.1.dsc
  to main/a/apt/apt_0.8.15.1.dsc
apt_0.8.15.1.tar.gz
  to main/a/apt/apt_0.8.15.1.tar.gz
apt_0.8.15.1_amd64.deb
  to main/a/apt/apt_0.8.15.1_amd64.deb
libapt-pkg-dev_0.8.15.1_amd64.deb
  to main/a/apt/libapt-pkg-dev_0.8.15.1_amd64.deb
libapt-pkg-doc_0.8.15.1_all.deb
  to main/a/apt/libapt-pkg-doc_0.8.15.1_all.deb


Override entries for your package:
apt-doc_0.8.15.1_all.deb - optional doc
apt-transport-https_0.8.15.1_amd64.deb - optional admin
apt-utils_0.8.15.1_amd64.deb - important admin
apt_0.8.15.1.dsc - source admin
apt_0.8.15.1_amd64.deb - important admin
libapt-pkg-dev_0.8.15.1_amd64.deb - optional libdevel
libapt-pkg-doc_0.8.15.1_all.deb - optional doc

Announcing to debian-devel-changes@lists.debian.org
Closing bugs: 628799 632043 


Thank you for your contribution to Debian.


Reply to: