[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: performing unmerge



Processing commands for control@bugs.debian.org:

> unmerge 149671
Bug#149671: apt-get source not smart enough to know several requested binaries have same source package
Bug#144770: apt: Message 'so-and-so space will be used' is misleading when  upgrading
Disconnected #149671 from all other report(s).

> thanks
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)



Reply to: