[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-xfce-devel] Bug#481933: marked as done (xfce4-session: upgrading to v4.4.2-5 makes xfce4 never to start)



Your message dated Tue, 20 May 2008 06:32:09 +0000
with message-id <E1JyLOL-0004Gf-BG at ries.debian.org>
and subject line Bug#481933: fixed in xfce4-session 4.4.2-6
has caused the Debian Bug report #481933,
regarding xfce4-session: upgrading to v4.4.2-5 makes xfce4 never to start
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner at bugs.debian.org
immediately.)


-- 
481933: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=481933
Debian Bug Tracking System
Contact owner at bugs.debian.org with problems
-------------- next part --------------
An embedded message was scrubbed...
From: =?utf-8?q?Anders_Lager=C3=A5s?= <anders.lageras at gmail.com>
Subject: xfce4-session: upgrading to v4.4.2-5 makes xfce4 never to start
Date: Mon, 19 May 2008 18:43:18 +0200
Size: 4775
Url: http://lists.alioth.debian.org/pipermail/pkg-xfce-devel/attachments/20080520/9d2b53e4/attachment-0002.eml 
-------------- next part --------------
An embedded message was scrubbed...
From: Yves-Alexis Perez <corsac at debian.org>
Subject: Bug#481933: fixed in xfce4-session 4.4.2-6
Date: Tue, 20 May 2008 06:32:09 +0000
Size: 4067
Url: http://lists.alioth.debian.org/pipermail/pkg-xfce-devel/attachments/20080520/9d2b53e4/attachment-0003.eml 



Reply to: