[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-xfce-devel] xfce4-panel_4.4.2-5_amd64.changes REJECTED



Rejected: xfce4-panel_4.4.2-5_amd64.changes: a file with this name already exists in the Done directory.
Rejected: md5sum and/or size mismatch on existing copy of xfce4-panel_4.4.2-5.diff.gz.
Rejected: xfce4-panel_4.4.2-5_amd64.deb: old version (4.4.2-5) in unstable >= new version (4.4.2-5) targeted at unstable.
Rejected: xfce4-panel_4.4.2-5_amd64.deb: can not overwrite existing copy already in the archive.
Rejected: md5sum and/or size mismatch on existing copy of xfce4-panel_4.4.2-5_amd64.deb.
Rejected: xfce4-panel-dev_4.4.2-5_amd64.deb: old version (4.4.2-5) in unstable >= new version (4.4.2-5) targeted at unstable.
Rejected: xfce4-panel-dev_4.4.2-5_amd64.deb: can not overwrite existing copy already in the archive.
Rejected: md5sum and/or size mismatch on existing copy of xfce4-panel-dev_4.4.2-5_amd64.deb.
Rejected: md5sum and/or size mismatch on existing copy of xfce4-panel_4.4.2-5.dsc.
Rejected: xfce4-panel-dbg_4.4.2-5_amd64.deb: old version (4.4.2-5) in unstable >= new version (4.4.2-5) targeted at unstable.
Rejected: xfce4-panel-dbg_4.4.2-5_amd64.deb: can not overwrite existing copy already in the archive.
Rejected: md5sum and/or size mismatch on existing copy of xfce4-panel-dbg_4.4.2-5_amd64.deb.
Rejected: xfce4-panel_4.4.2-5.dsc: old version (4.4.2-5) in unstable >= new version (4.4.2-5) targeted at unstable.
Rejected: can not overwrite existing copy of 'xfce4-panel_4.4.2-5.diff.gz' already in the archive.


===

If you don't understand why your files were rejected, or if the
override file requires editing, reply to this email.




Reply to: