[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-xfce-devel] libxfcegui4 4.4.2-4 MIGRATED to testing



FYI: The status of the libxfcegui4 source package
in Debian's testing distribution has changed.

  Previous version: 4.4.2-2
  Current version:  4.4.2-4

-- 
This email is automatically generated; henning at makholm.net is responsible.
See http://people.debian.org/~henning/trille/ for more information.




Reply to: