[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Testing needed for xorg-server security update



At second glance, I noticed these packages are for Wheezy/stable.
So the experimental archive is not appropriate for these packages.

These fixes seem to be not included in the sid packages yet?
--
Regards,
jvp.



Reply to: