[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

tetex-base: Conflicts: jadetex (<= 3.13-6) but 3.13-6 is to be installed



Could someone please let me know what this is supposed to mean:

tetex-base: Conflicts: jadetex (<= 3.13-6) but 3.13-6 is to be installed

Command:

$ sudo apt-get  install  docbook-utils jadetex tetex-bin tetex-extra tetex-base

on debian oldstable (sarge)

Thanks


-- 
Mathieu



Reply to: