[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Gimp2 won't start - some scriptfu problem



Hi!

I've tried to run gimp(2.0.4) compiled from sources, and installed from 
deb packages (sarge, gimp2.0.4), but neither of them could start.
I get this error message everytime:

$ gimp
(script-fu:7027): LibGimpBase-WARNING **: script-fu: wire_read(): error
$

What could be the problem?

Thanks!

Daniel

-- 
LeVA

Attachment: pgpT9j6mdmuBE.pgp
Description: PGP signature


Reply to: