[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Fw: KDE-Unstable-BUG_dependencies



On Tue, 2003-10-14 at 16:44, JG wrote:
> Hi,

Hi,

> "Peter N. Vargo (LTS)" <konfery@lentus.sk> writes:
> 
> > MORE INFO:
> > http://packages.debian.org/unstable/utils/ksysguardd.html
> > 
> > 
> > libsensors-1debian1 (NOT AVAILABLE)
> > No Description Available

have a look at http://wiki.debian.net/?DebianKDE ;-)

it works for me.

Sebastian


-- 
Sebastian Deppe <shadow82@gmx.net>



Reply to: